/***************************************
*            FogBugz 6 Setup            *
***************************************/

--    Checking for required tools
FogBugz requires Mono 1.2.3 or later.
FogBugz requires gmcs.
FogBugz requires PHP 5.1 or later to be installed and in your path (also php-mysql and php-imap modules).

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s